
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Плоды творчества Джузеппе Занотти и Зейна Малика | Самый Сок</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://samsok.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://samsok.ru/wp-content/themes/unpress/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://samsok.ru/wp-content/uploads/2016/10/fav.png" />
		<link rel="apple-touch-icon-precomposed" href="http://samsok.ru/wp-content/uploads/2016/10/fav.png" />
	<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://samsok.ru/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script>            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[564,631] -->
<meta name="description"  content="Обувной маэстро знаменит своей любовью к коллаборациям со звёздами и известными личностями: не так давно мы рассказывали о его совместной работе с Дженнифер" />

<link rel="canonical" href="http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/" />
<meta property="og:title" content="Плоды творчества Джузеппе Занотти и Зейна Малика | Самый Сок" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/" />
<meta property="og:image" content="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png" />
<meta property="og:site_name" content="Самый Сок" />
<meta property="og:description" content="Обувной маэстро знаменит своей любовью к коллаборациям со звёздами и известными личностями: не так давно мы рассказывали о его совместной работе с Дженнифер Лопес. На этот раз плодом совместного творчества станет капсульная коллекция мужской обуви, созданная совместно с Зейном Маликом -  популярным певцом, обладателем платиновых дисков и узнаваемого стиля, конечно же. «Я уверен, что стилем обладают яркие личности, которые не бояться рисковать, выражать свои идеи.  У меня сложилось впечатление, что все это присуще Джузеппе и его коллекциям. Поэтому, когда зародилась идея о сотрудничестве, я подумал: «Да, это должно сработать!». «Зейн – это, несомненно, икона стиля, – говорит Джузеппе Дзанотти. – Он такой, какой есть на самом деле, в нём нет притворства. Его музыка душевна, а его стиль - натурален. Его можно описать как современный и, в меру, бунтарский». &nbsp;" />
<meta property="article:published_time" content="2017-01-23T07:49:31Z" />
<meta property="article:modified_time" content="2017-01-23T07:49:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Плоды творчества Джузеппе Занотти и Зейна Малика | Самый Сок" />
<meta name="twitter:description" content="Обувной маэстро знаменит своей любовью к коллаборациям со звёздами и известными личностями: не так давно мы рассказывали о его совместной работе с Дженнифер Лопес. На этот раз плодом совместного творчества станет капсульная коллекция мужской обуви, созданная совместно с Зейном Маликом -  популярным певцом, обладателем платиновых дисков и узнаваемого стиля, конечно же. «Я уверен, что стилем обладают яркие личности, которые не бояться рисковать, выражать свои идеи.  У меня сложилось впечатление, что все это присуще Джузеппе и его коллекциям. Поэтому, когда зародилась идея о сотрудничестве, я подумал: «Да, это должно сработать!». «Зейн – это, несомненно, икона стиля, – говорит Джузеппе Дзанотти. – Он такой, какой есть на самом деле, в нём нет притворства. Его музыка душевна, а его стиль - натурален. Его можно описать как современный и, в меру, бунтарский». &nbsp;" />
<meta name="twitter:image" content="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png" />
<meta itemprop="image" content="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Самый Сок &raquo; Лента" href="http://samsok.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Самый Сок &raquo; Лента комментариев" href="http://samsok.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Самый Сок &raquo; Лента комментариев к &laquo;Плоды творчества Джузеппе Занотти и Зейна Малика&raquo;" href="http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/samsok.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://samsok.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/css/frontend-forms.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/css/jquery-ui-1.9.1.custom.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bootstrap.min-css'  href='http://samsok.ru/wp-content/themes/unpress/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-isotope-css'  href='http://samsok.ru/wp-content/themes/unpress/css/isotope.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-font-awesome.min-css'  href='http://samsok.ru/wp-content/themes/unpress/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-ilightbox-css'  href='http://samsok.ru/wp-content/themes/unpress/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-animate-css'  href='http://samsok.ru/wp-content/themes/unpress/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-colors-css'  href='http://samsok.ru/wp-content/themes/unpress/css/colors.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-flexslider-css'  href='http://samsok.ru/wp-content/themes/unpress/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-elasticslider-css'  href='http://samsok.ru/wp-content/themes/unpress/elasticSlider/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-slide_menu-css'  href='http://samsok.ru/wp-content/themes/unpress/css/slide_menu.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-owl.carousel-css'  href='http://samsok.ru/wp-content/themes/unpress/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bbpress-ext-css'  href='http://samsok.ru/wp-content/themes/unpress/bbpress/css/bbpress-ext.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://samsok.ru/wp-content/themes/unpress/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-media_queries-css'  href='http://samsok.ru/wp-content/themes/unpress/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;family=Lato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COpen+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COpen+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COpen+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COpen+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/samsok.ru\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"d988406c7e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/plupload/handlers.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery-ui-timepicker-addon.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"d988406c7e","ajaxurl":"http:\/\/samsok.ru\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/samsok.ru\/wp-admin\/admin-ajax.php?nonce=f4ec995e09","flash_swf_url":"http:\/\/samsok.ru\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0420\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u044b\u0435 \u0444\u0430\u0439\u043b\u044b","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/js/upload.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://samsok.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://samsok.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://samsok.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лучшие наряды People&#8217;s Choice Awards 2017' href='http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://samsok.ru/?p=3111' />
<link rel="alternate" type="application/json+oembed" href="http://samsok.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsamsok.ru%2Ffashion%2Fplodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://samsok.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsamsok.ru%2Ffashion%2Fplodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika%2F&#038;format=xml" />

<style type="text/css">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</style>

<script type="text/javascript">

</script>
</head>
<body class="single single-post postid-3111 single-format-standard unpress_white_skin">
<div id="outer-wrap">
<div id="inner-wrap1">
    <div id="pageslide">
        <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-times-circle-o"></i></a>
    </div>
	
<!-- Navigation -->
<header id="header">
	<div class="navbar  has_secondary_nav has_unpress-sticky" role="navigation">
		        <div class="secondary-nav">
			<div class="container">
				<div class="unpress-secondary-menu visible-lg visible-md">
                                
                                
				</div>

                			</div><!-- .container -->
		</div><!-- .secondary-nav -->
		        
		<div class="primary-nav unpress-sticky animated yamm">
			<div class="container">
				<div class="navbar-header">
					<div class="nav-open-wrap visible-xs visible-sm">
					    <a class="nav-btn navbar-toggle" id="nav-open-btn" href="#nav">
					    	<span class="sr-only">Toggle navigation</span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    </a>
					</div> 
                    					<a class="navbar-brand" href="http://samsok.ru/">
                    	<img width="" height="" src="http://samsok.ru/wp-content/uploads/2016/10/logo_6.png" alt="Самый Сок - Самый Сок" title="Самый Сок - Самый Сок"/>
                    </a>
				</div><!-- .navbar-header -->
				<div class="text-center animated">
						<div class="unpress-main-menu collapse navbar-collapse"><ul id="main-nav" class="nav navbar-nav"><li id="menu-item-1387" class="dropdown yamm-fw menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown yamm-fw"><a href="http://samsok.ru/fashion/" class="dropdown-toggle" href="http://samsok.ru/fashion/">Мода<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/"><img src="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1-400x225.png" alt="Плоды творчества Джузеппе Занотти и Зейна Малика" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/">Плоды творчества Джузеппе Занотти и Зейна Малика</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/"><img src="http://samsok.ru/wp-content/uploads/2017/01/GettyImages_632016284-400x225.jpg" alt="Лучшие наряды People&#8217;s Choice Awards 2017" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/">Лучшие наряды People&#8217;s Choice Awards 2017</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/fashion/m-life/anna-vintur-poyavitsya-v-vosmi-podrugah-oushena/"><img src="http://samsok.ru/wp-content/uploads/2017/01/1fcfc14ccbd527a80445942fb74dd2c2_l-400x225.jpg" alt="Анна Винтур появится в «Восьми подругах Оушена»" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/fashion/m-life/anna-vintur-poyavitsya-v-vosmi-podrugah-oushena/">Анна Винтур появится в «Восьми подругах Оушена»</a>
								</div></div></div>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/fashion/trends/">Тенденции</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/fashion/m-life/">Светская жизнь</a></li>
	<li id="menu-item-1931" class="menu-item menu-item-type-taxonomy menu-item-object-video-categories"><a href="http://samsok.ru/video-categories/fashion/">Видео</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-categories"><a href="http://samsok.ru/gallery-categories/fashion/">Фотосессии</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/fashion/look-book/">Look book</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/fashion/m-persona/">Персоны</a></li>
</ul></div>
</div></div></div>
</li>
<li id="menu-item-1419" class="dropdown yamm-fw menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown yamm-fw"><a href="http://samsok.ru/beauty/" class="dropdown-toggle" href="http://samsok.ru/beauty/">Красота<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/other/tyoplyie-volnyi-krasotyi/"><img src="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-387x225.png" alt="Тёплые волны красоты" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/other/tyoplyie-volnyi-krasotyi/">Тёплые волны красоты</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/beauty/krasota-luchistaya/"><img src="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1-400x225.jpg" alt="Красота лучистая" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/beauty/krasota-luchistaya/">Красота лучистая</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/beauty/priyatnoe-polezno-poleznoe-priyatno/"><img src="http://samsok.ru/wp-content/uploads/2017/01/zen-spa-400x225.jpg" alt="Приятное &#8212; полезно, полезное &#8212; приятно?" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/beauty/priyatnoe-polezno-poleznoe-priyatno/">Приятное &#8212; полезно, полезное &#8212; приятно?</a>
								</div></div></div>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/beauty/medicine/">Медицина</a></li>
	<li id="menu-item-1423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/beauty/sport/">Спорт</a></li>
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/beauty/k-life/">Светская жизнь</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-categories"><a href="http://samsok.ru/gallery-categories/beauty/">Фотосессии</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-video-categories"><a href="http://samsok.ru/video-categories/beauty/">Видео</a></li>
	<li id="menu-item-1651" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/beauty/k-person/">Персоны</a></li>
</ul></div>
</div></div></div>
</li>
<li id="menu-item-1388" class="dropdown yamm-fw menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown yamm-fw"><a href="http://samsok.ru/life-style/" class="dropdown-toggle" href="http://samsok.ru/life-style/">Стиль жизни<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/life-style/robot-tyi-smotri-ne-baluy/"><img src="http://samsok.ru/wp-content/uploads/2017/01/a22b2d235e8c11ff2c5927747060af9b-400x225.jpg" alt="Робот, ты смотри, не балуй!" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/life-style/robot-tyi-smotri-ne-baluy/">Робот, ты смотри, не балуй!</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/life-style/radio-ga-ga-radio-gu-gu-radio-ku-ku/"><img src="http://samsok.ru/wp-content/uploads/2017/01/family_lisetning_to_radio_2-400x225.jpg" alt="Радио га-га, радио гу-гу, радио ку-ку" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/life-style/radio-ga-ga-radio-gu-gu-radio-ku-ku/">Радио га-га, радио гу-гу, радио ку-ку</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/life-style/bentley-dlya-ushey/"><img src="http://samsok.ru/wp-content/uploads/2017/01/544363_Utopia_Casq_Tournaire01_reduite-400x225.jpg" alt="Bentley для ушей" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/life-style/bentley-dlya-ushey/">Bentley для ушей</a>
								</div></div></div>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/design/">Дизайн</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/travel/">Путешествия</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/restoration/">Ресторация</a></li>
	<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/hobby/">Хобби</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-categories"><a href="http://samsok.ru/gallery-categories/life-style/">Фотосессии</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-video-categories"><a href="http://samsok.ru/video-categories/life-style/">Видео</a></li>
	<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/s-person/">Персоны</a></li>
	<li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/life-style/s-life/">Светская жизнь</a></li>
</ul></div>
</div></div></div>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-interview-tags"><a href="http://samsok.ru/interview-tags/persona/">Персона</a></li>
<li id="menu-item-1614" class="dropdown yamm-fw menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown yamm-fw"><a href="http://samsok.ru/team/" class="dropdown-toggle" href="http://samsok.ru/team/">Команда<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/team/lomonosova/"><img src="http://samsok.ru/wp-content/uploads/2016/10/na-sayt-2-400x225.jpg" alt="Татьяна Ломоносова" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/team/lomonosova/">Татьяна Ломоносова</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/team/aleksey-berdyishev/"><img src="http://samsok.ru/wp-content/uploads/2016/10/527545_4386064363951_99863273_n-400x225.jpg" alt="Алексей Бердышев" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/team/aleksey-berdyishev/">Алексей Бердышев</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="http://samsok.ru/team/ivanova/"><img src="http://samsok.ru/wp-content/uploads/2014/04/9hzDTWxoWjk-e1476791168172-400x225.jpg" alt="Елизавета Иванова" /></a>
									<a class="dropdown-post-title" href="http://samsok.ru/team/ivanova/">Елизавета Иванова</a>
								</div></div></div>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/team/">Наша Команда</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/reklama-journal/">Реклама в журнале</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/reklama-sait/">Реклама на сайте</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/partners/">Партнеры</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/people-work/">Для нас работали</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-1257" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/contact-us/">Контакты</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
</ul></div>
</div></div></div>
</li>
<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/profile/">Стань автором</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="/journals/yanvar-2017/" class="dropdown-toggle" href="/journals/yanvar-2017/">Новый номер<i class="fa fa-angle-down"></i></a>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/journals/yanvar-2017/">Новый номер</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://samsok.ru/journals/">Архив номеров</a></li>
	<li id="menu-item-2272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/rasprostranenie-zhurnala/">Распространение журнала</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://samsok.ru/mediakit/">Медиакит</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
</ul></div>
</li>
</ul></div>                                            
                                        <div class="main_menu_search">    
						<form class="navbar-search navbar-form navbar-right" method="get" id="searchform" action="http://samsok.ru/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="ПОИСК" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>					</div>
										
				</div><!--/.nav-collapse -->
			</div><!-- .container -->
		
        </div><!-- .primary-nav -->
        
	</div><!-- .navbar-fixed-top -->
</header><!-- #header --><div id="page-wrap">

<section class="container">
	<div class="row">
    		<div class="col-md-11">
			<div class="row">
                        
            <div class="col-md-9 col-lg-9 col-sm-12 col-xs-12 pull-left">					                    		
                    		
                    		                            <div class="post-image ">
                                <a class="btn-icon btn ilightbox" href="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png">
                                    <i class="fa fa-arrows-alt"></i>
                                </a>
                                <img src="http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png" alt="Плоды творчества Джузеппе Занотти и Зейна Малика">
                                
                            </div>
                            <div class="fav_caption"> </div>
                            

                            							

                                        
                    <article class="post single-post ">
						<ul class="list-inline post-category">
							<li><a href="http://samsok.ru/fashion/" rel="category tag">Мода</a></li>
						</ul>
						
						<div class="post-meta">
							
                                                        
                            							
                            23.01.2017                                                        
                        </div>
                        
						
<div class="post-popularity">
    
        <i class="fa fa-eye"></i> 3 Просмотров |
    
        <a href="#" class="jm-post-like classlike " data-post_id="3111" title="Like"><i class="fa fa-heart"></i>&nbsp;Нравится</a><span class="jm-load"></span>    </div>                        
						<h1 class="post-title">Плоды творчества Джузеппе Занотти и Зейна Малика</h1>
						
						
						<div class="entry-content">
							<p>Обувной маэстро знаменит своей любовью к коллаборациям со звёздами и известными личностями: не так давно мы рассказывали о его совместной работе с Дженнифер Лопес. На этот раз плодом совместного творчества станет капсульная коллекция мужской обуви, созданная совместно с Зейном Маликом &#8212;  популярным певцом, обладателем платиновых дисков и узнаваемого стиля, конечно же.</p>
<p>«Я уверен, что стилем обладают яркие личности, которые не бояться рисковать, выражать свои идеи.  У меня сложилось впечатление, что все это присуще Джузеппе и его коллекциям. Поэтому, когда зародилась идея о сотрудничестве, я подумал: «Да, это должно сработать!».</p>
<p>«Зейн – это, несомненно, икона стиля, – говорит Джузеппе Дзанотти. – Он такой, какой есть на самом деле, в нём нет притворства. Его музыка душевна, а его стиль &#8212; натурален. Его можно описать как современный и, в меру, бунтарский».</p>
<p>&nbsp;</p>
							<center> <p style="margin: 10px 0 0px;">Понравилось? Поделитесь с друзьями!</p><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram"></div>
</center>
                            
                            
						</div>


                        
                        												                        
                        					</article>
                    
                    
<section class="module masonry related-post">
	<div class="row">
		<div class="col-lg-4 col-md-4 col-sm-4 sticky-col">
			<div class="category-box sticky-box static_col">
				<h2>Похожие записи</h2>
			</div>
		</div>
		<div class="col-lg-8 col-md-8 col-sm-8">
			<div class="row post-row">
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
                        <img src="http://samsok.ru/wp-content/uploads/2017/01/GettyImages_632016284-290x435.jpg" />
        </a><!-- .overlay -->
        
                        
                
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/">Лучшие наряды People&#8217;s Choice Awards 2017</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="http://samsok.ru/fashion/volshebnyiy-eliksir-vlyublennosti/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
                        <img src="http://samsok.ru/wp-content/uploads/2017/01/002-Isabel_Garsia_Kiev_announce-1-290x146.jpg" />
        </a><!-- .overlay -->
        
                        
                
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="http://samsok.ru/fashion/volshebnyiy-eliksir-vlyublennosti/">Волшебный эликсир влюбленности</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="http://samsok.ru/fashion/luchshie-obrazyi-pitti-uomo-vo-florentsii/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
                        <img src="http://samsok.ru/wp-content/uploads/2017/01/Pitti-m-str-RF17-4184-290x203.jpg" />
        </a><!-- .overlay -->
        
                        
        <div class="icon-post-holder"><i class="fa fa-picture-o"></i></div>        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="http://samsok.ru/fashion/luchshie-obrazyi-pitti-uomo-vo-florentsii/">Лучшие образы Pitti Uomo во Флоренции</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			</div><!-- .row -->
		</div><!-- .col-lg-9 -->
	</div><!-- .row -->
</section><!-- .container -->
<section class="module comments ">
	<div class="row">
		<!--div class="col-lg-4 col-md-4 col-sm-4 sticky-col">
			<div class="category-box sticky-box static_col">
				<h2>Comments</h2>
			</div>
		</div>-->
		<div class="col-lg-8 col-md-8 col-sm-8">
		
			<div class="comment-form row ">
                <div>
                 	
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h2 class="title"><span>Оставьте комментарий</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://samsok.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Your email address will not be published.</p><div class="form-group col-lg-12 col-md-12 col-sm-12"><textarea class="form-control" name="comment" id="comment"></textarea></div><div class="form-group col-lg-4 col-md-4 col-sm-12">
										<input name="author" id="author" value="" placeholder="Name" type="text" class="form-control">
									</div>
<div class="form-group col-lg-4 col-md-4 col-sm-12">
										<input type="text" name="email" id="email" class="form-control" placeholder="Email">
									</div>
<div class="form-group col-lg-4 col-md-4 col-sm-12">
										<input class="form-control"  name="url" id="url" placeholder="Website" type="text">
									</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оставить" /> <input type='hidden' name='comment_post_ID' value='3111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                       
                </div>
			</div>
            
			
						
		</div><!-- .col-lg-9 -->
	</div><!-- .row -->
</section><!-- .container -->


                    
				</div>
                                		<div class="col-md-3 col-lg-3 col-sm-12 col-xs-12 pull-right">
							<aside class="sidebar">
	<div id="unpress_image_banner-7" class="widget widget_unpress_image_banner">            
            <a href="http://www.clinicaelena.ru" rel="nofollow" target="_blank">
            	<img src="http://samsok.ru/wp-content/uploads/2016/11/Elena_300x300.jpg" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="unpress_image_banner-6" class="widget widget_unpress_image_banner">            
            <a href="http://www.estetika-dent.ru/" rel="nofollow" target="_blank">
            	<img src="http://samsok.ru/wp-content/uploads/2016/11/Estetika_300x300.jpg" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="unpress_image_banner-4" class="widget widget_unpress_image_banner">            
            <a href="http://mestoest.com/" rel="nofollow" target="_blank">
            	<img src="http://samsok.ru/wp-content/uploads/2016/11/Mega_300x300-01.jpg" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="unpress_image_banner-2" class="widget widget_unpress_image_banner"><h3 class="widget-title">Новый номер журнала</h3>            
            <a href="/journals/yanvar-2017/" rel="nofollow" target="_blank">
            	<img src="http://samsok.ru/wp-content/uploads/2016/12/111.png" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Найдите интересное</h3><div class="tagcloud"><a href='http://samsok.ru/tag/honda/' class='tag-link-207 tag-link-position-1' title='1 запись' style='font-size: 8pt;'>Honda</a>
<a href='http://samsok.ru/tag/medieval/' class='tag-link-206 tag-link-position-2' title='1 запись' style='font-size: 8pt;'>medieval</a>
<a href='http://samsok.ru/tag/glamour/' class='tag-link-24 tag-link-position-3' title='3 записи' style='font-size: 15.636363636364pt;'>Гламур</a>
<a href='http://samsok.ru/tag/daniya/' class='tag-link-190 tag-link-position-4' title='1 запись' style='font-size: 8pt;'>Дания</a>
<a href='http://samsok.ru/tag/woman/' class='tag-link-38 tag-link-position-5' title='3 записи' style='font-size: 15.636363636364pt;'>Девушки</a>
<a href='http://samsok.ru/tag/design/' class='tag-link-20 tag-link-position-6' title='1 запись' style='font-size: 8pt;'>Дизайн</a>
<a href='http://samsok.ru/tag/%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d0%b0/' class='tag-link-115 tag-link-position-7' title='1 запись' style='font-size: 8pt;'>Красота</a>
<a href='http://samsok.ru/tag/culture/' class='tag-link-17 tag-link-position-8' title='4 записи' style='font-size: 18.181818181818pt;'>Культура</a>
<a href='http://samsok.ru/tag/fashion/' class='tag-link-22 tag-link-position-9' title='6 записей' style='font-size: 22pt;'>Мода</a>
<a href='http://samsok.ru/tag/modern/' class='tag-link-30 tag-link-position-10' title='1 запись' style='font-size: 8pt;'>Модерн</a>
<a href='http://samsok.ru/tag/%d0%bf%d1%83%d1%82%d0%b5%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/' class='tag-link-116 tag-link-position-11' title='3 записи' style='font-size: 15.636363636364pt;'>Путешествия</a>
<a href='http://samsok.ru/tag/skandinaviya/' class='tag-link-184 tag-link-position-12' title='2 записи' style='font-size: 12.581818181818pt;'>Скандинавия</a>
<a href='http://samsok.ru/tag/srednevekove/' class='tag-link-205 tag-link-position-13' title='1 запись' style='font-size: 8pt;'>Средневековье</a>
<a href='http://samsok.ru/tag/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b/' class='tag-link-117 tag-link-position-14' title='3 записи' style='font-size: 15.636363636364pt;'>Страны</a>
<a href='http://samsok.ru/tag/yaponiya/' class='tag-link-178 tag-link-position-15' title='2 записи' style='font-size: 12.581818181818pt;'>Япония</a>
<a href='http://samsok.ru/tag/biografiya/' class='tag-link-191 tag-link-position-16' title='1 запись' style='font-size: 8pt;'>биография</a>
<a href='http://samsok.ru/tag/vikingi/' class='tag-link-199 tag-link-position-17' title='1 запись' style='font-size: 8pt;'>викинги</a>
<a href='http://samsok.ru/tag/vitrinistika/' class='tag-link-188 tag-link-position-18' title='1 запись' style='font-size: 8pt;'>витринистика</a>
<a href='http://samsok.ru/tag/gastronomiya/' class='tag-link-175 tag-link-position-19' title='1 запись' style='font-size: 8pt;'>гастрономия</a>
<a href='http://samsok.ru/tag/istoriya/' class='tag-link-183 tag-link-position-20' title='2 записи' style='font-size: 12.581818181818pt;'>история</a>
<a href='http://samsok.ru/tag/karera/' class='tag-link-192 tag-link-position-21' title='1 запись' style='font-size: 8pt;'>карьера</a>
<a href='http://samsok.ru/tag/kino/' class='tag-link-196 tag-link-position-22' title='1 запись' style='font-size: 8pt;'>кино</a>
<a href='http://samsok.ru/tag/kinomaniya/' class='tag-link-197 tag-link-position-23' title='1 запись' style='font-size: 8pt;'>киномания</a>
<a href='http://samsok.ru/tag/kinoprokat/' class='tag-link-202 tag-link-position-24' title='1 запись' style='font-size: 8pt;'>кинопрокат</a>
<a href='http://samsok.ru/tag/lider/' class='tag-link-204 tag-link-position-25' title='1 запись' style='font-size: 8pt;'>лидер</a>
<a href='http://samsok.ru/tag/malaya-plastika/' class='tag-link-186 tag-link-position-26' title='1 запись' style='font-size: 8pt;'>малая пластика</a>
<a href='http://samsok.ru/tag/manekenyi/' class='tag-link-187 tag-link-position-27' title='1 запись' style='font-size: 8pt;'>манекены</a>
<a href='http://samsok.ru/tag/media/' class='tag-link-200 tag-link-position-28' title='1 запись' style='font-size: 8pt;'>медиа</a>
<a href='http://samsok.ru/tag/novinka/' class='tag-link-208 tag-link-position-29' title='2 записи' style='font-size: 12.581818181818pt;'>новинка</a>
<a href='http://samsok.ru/tag/obshhestvo/' class='tag-link-180 tag-link-position-30' title='3 записи' style='font-size: 15.636363636364pt;'>общество</a>
<a href='http://samsok.ru/tag/potreblenie/' class='tag-link-182 tag-link-position-31' title='2 записи' style='font-size: 12.581818181818pt;'>потребление</a>
<a href='http://samsok.ru/tag/samobyitnost/' class='tag-link-181 tag-link-position-32' title='1 запись' style='font-size: 8pt;'>самобытность</a>
<a href='http://samsok.ru/tag/serialyi/' class='tag-link-201 tag-link-position-33' title='1 запись' style='font-size: 8pt;'>сериалы</a>
<a href='http://samsok.ru/tag/skulptor/' class='tag-link-195 tag-link-position-34' title='1 запись' style='font-size: 8pt;'>скульптор</a>
<a href='http://samsok.ru/tag/skulptura/' class='tag-link-185 tag-link-position-35' title='1 запись' style='font-size: 8pt;'>скульптура</a>
<a href='http://samsok.ru/tag/stilzhizni/' class='tag-link-174 tag-link-position-36' title='2 записи' style='font-size: 12.581818181818pt;'>стильжизни</a>
<a href='http://samsok.ru/tag/tvorchestvo/' class='tag-link-193 tag-link-position-37' title='1 запись' style='font-size: 8pt;'>творчество</a>
<a href='http://samsok.ru/tag/tehno/' class='tag-link-210 tag-link-position-38' title='3 записи' style='font-size: 15.636363636364pt;'>техно</a>
<a href='http://samsok.ru/tag/trend/' class='tag-link-209 tag-link-position-39' title='1 запись' style='font-size: 8pt;'>тренд</a>
<a href='http://samsok.ru/tag/trendyi/' class='tag-link-223 tag-link-position-40' title='2 записи' style='font-size: 12.581818181818pt;'>тренды</a>
<a href='http://samsok.ru/tag/farfor/' class='tag-link-189 tag-link-position-41' title='1 запись' style='font-size: 8pt;'>фарфор</a>
<a href='http://samsok.ru/tag/hit/' class='tag-link-203 tag-link-position-42' title='1 запись' style='font-size: 8pt;'>хит</a>
<a href='http://samsok.ru/tag/hudozhnik/' class='tag-link-194 tag-link-position-43' title='1 запись' style='font-size: 8pt;'>художник</a>
<a href='http://samsok.ru/tag/shoping/' class='tag-link-179 tag-link-position-44' title='1 запись' style='font-size: 8pt;'>шопинг</a>
<a href='http://samsok.ru/tag/epos/' class='tag-link-198 tag-link-position-45' title='1 запись' style='font-size: 8pt;'>эпос</a></div>
</div></aside>                        </div>
                			</div>
		</div>
		
		<div class="col-md-1">
		
			    <div class="post-sharing-wrap pull-right">
        <a class="btn-icon btn btn-post-share" id="show-inline" href="#">
            <i class="fa fa-reply"></i>
        </a>
    </div>
                
            <div id="share-page" style="display: none;">
				<ul class="text-center list-unstyled">
    <li><a href="http://www.facebook.com/sharer.php?u=http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/&amp;t=Плоды творчества Джузеппе Занотти и Зейна Малика" target="blank">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/&amp;text=Плоды творчества Джузеппе Занотти и Зейна Малика&tw_p=tweetbutton&url=http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/&via=Самый Сок" target="_blank">Twitter</a></li>
    <li><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/" target="_blank">Google +</a></li>
    <li>
    	        <a href="//pinterest.com/pin/create/button/?url=http://samsok.ru/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/&amp;media=http://samsok.ru/wp-content/uploads/2017/01/Bezyimyannyiy-1.png&amp;description=Плоды творчества Джузеппе Занотти и Зейна Малика" target="_blank">Pinterest</a>
    </li>
</ul>			</div>
            
			
			<div class="article_nav">
				                <!-- Article nav -->
					<nav class="component_next-previous-articles">
<!-- Next and previous articles here -->
    <a href="http://samsok.ru/fashion/luchshie-naryadyi-people-s-choice-awards-2017/" target="_self">    
    <button class="component_next-article active">
    
        <i class="fa fa-angle-right"></i>
        <div class="next-article_wrapper">
            <div class="next-article_details">
                <header class="next-article_header">
                    <h3>Лучшие наряды People&#8217;s Choice Awards 2017</h3>
                    <em>by Главный Редактор</em>
                </header>
                <div class="next-article_image">
                    <img width="150" height="150" src="http://samsok.ru/wp-content/uploads/2017/01/GettyImages_632016284-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LOS ANGELES, CA - JANUARY 18:  Jamie Chung attends the People&#039;s Choice Awards 2017 at Microsoft Theater on January 18, 2017 in Los Angeles, California.  (Photo by Alberto E. Rodriguez/Getty Images)" srcset="http://samsok.ru/wp-content/uploads/2017/01/GettyImages_632016284-150x150.jpg 150w, http://samsok.ru/wp-content/uploads/2017/01/GettyImages_632016284-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />                </div>
            </div>
        </div>
    
    </button>
    </a>
    </nav>				<!-- End article nav -->
                			</div>
			
		</div>
	</div>
</section>
<!-- Related Posts -->

</div>	

<!-- Shop Footer -->


<!-- Footer -->
<footer id="footer">
    
    
<div class="footer-1-wrapper">
    <div class="container">
        <div class="row">
			
			                <div id="footer-first" class="col-md-6">
                     <div id="text-2" class="widget widget_text">			<div class="textwidget"><p style="width:100%; text-align:center:"> <img width="300" src="/wp-content/uploads/2016/10/logo_5_WHITE.png"></p>
<p style="    font-size: 13px;
    line-height: 15px;
    margin-bottom: 0px;
    color: #aaaaaa;
text-align: justify;">Samsok.ru - сайт о моде, красоте и стиле жизни. Самая актуальная информация из мира моды, красоты, культуры, светской жизни, гастрономии, путешествий. Сайт Samsok.ru отражает все аспекты стиля жизни с акцентом на модных трендах. Новости моды, тенденции мировых подиумов, эксклюзивные интервью и мастер-классы. Эксклюзивные материалы журнала Самый сок представлены на сайте подборками фотосессий, модных съемок и бэкстейджей. В «Самом Соке» в полной мере отображаются все стороны «сочного» образа жизни людей: привычки и предпочтения, окружающие атрибуты, самые яркие события и мероприятия, места отдыха и популярные развлечения. Каждая их этих сторон подается под соусом авторского видения, ведь материал в журнале и на сайте – уникальный и авторский.
</p>
</br>
<!--<p>
<a  rel="nofollow" target="_blank" href="https://itunes.apple.com/ru/app/zurnal-samyj-sok/id1034718468"> <img src="/wp-content/uploads/2016/09/appstore_icon.png" style="width: 176px;">
                  </a>
<a  rel="nofollow" href="https://play.google.com/store/apps/details?id=ru.samsok.magazine_tablet" target="_blank">
 <img src="https://developer.android.com/images/brand/ru_generic_rgb_wo_60.png" alt="Get it on Google Play" style="height:53px;">
                  </a>
</p>
<hr>
<div class="row">
<div class="col-sm-4">
[su_button url="/profile/"  size="4" style="flat" background="#565656" wide="yes" center="yes" color="#ffffff" icon="icon: user" icon_color="#ffffff"]  Стань автором  [/su_button]
</div>
<div class="col-sm-4">
[su_button url="/reklama-sait/" wide="yes" center="yes" size="4" style="flat" background="#565656"  color="#ffffff" icon="icon: desktop" icon_color="#ffffff"]  Реклама[/su_button]
</div>
<div class="col-sm-4">
[su_button url="/mediakit/" wide="yes" center="yes" size="4" style="flat" background="#565656"  color="#ffffff" icon="icon: bar-chart-o" icon_color="#ffffff"] Медиакит [/su_button]
</div>
</div>-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41696969 = new Ya.Metrika({
                    id:41696969,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41696969" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=xkI1FcLeXzBmBFU/rYWIInhvpykYrTT10XfB2b7RB3NJ6sA1TPsc*s6HzUNSqf7vtkwCbxoeiTXP6/WyCERddxeGhmO2f6klvdxQbUC3/MiGOywSTCHcDggbysnovJhz/CEcKYt2xCnBb0EF6zePFncOasDw0nXe35M4YlnR*N0-&pixel_id=1000061585';</script></div>
		</div>                </div>
                        
                            <div id="footer-second" class="col-md-3">
                     <div id="unpress_latest_posts-2" class="widget widget_unpress_latest_posts"><h3 class="widget-title">Архив номеров</h3>            
                        
                        <script type="text/javascript">
			jQuery(document).ready(function($) {
                
				var owl = $('.widget-latest-post-carousel-58858c31c3042');
				owl.owlCarousel({
					  autoPlay: 4000, //Set AutoPlay to 4 seconds
					  stopOnHover : true,
					  navigation : false,
					  pagination: false,
    				  goToFirstSpeed : 2000,
					  slideSpeed : 800,
					  responsive : true,
					  singleItem : true,
					  autoHeight : true,
    				  //transitionStyle:"fade",
			
				  });
				  
				  // Custom Navigation Events
				  $(".common-next-58858c31c3042").click(function(){
					  owl.trigger('owl.next');
				  })
				  $(".common-prev-58858c31c3042").click(function(){
					  owl.trigger('owl.prev');
				  })
				  				
            });
			</script>
            
			<div class="widget-content">
		
                
                                
                <div class="latest-post-carousel">
				
                        <div class="latest-post-gallery-carousel-arrows">
                            <a class="latest-post-gallery-carousel-prev common-prev-58858c31c3042"><i class="fa fa-angle-left"></i></a>
                            <a class="latest-post-gallery-carousel-next common-next-58858c31c3042"><i class="fa fa-angle-right"></i></a>
                        </div>
                    
                        <div class="widget-latest-post-carousel-58858c31c3042">
                                                                                    <div class="slide">
                                    <a href="http://samsok.ru/journals/yanvar-2017/">
                                        <span class="gallery-carousel-slide-title">январь 2017</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/12/111.png" class="gallery-carousel-slide-image" alt="январь 2017" />
                                        
                                    </a>
                                </div>
                                                                                                                <div class="slide">
                                    <a href="http://samsok.ru/journals/dekabr/">
                                        <span class="gallery-carousel-slide-title">Декабрь 2016</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/12/Oblozhka_ITOG1.jpg" class="gallery-carousel-slide-image" alt="Декабрь 2016" />
                                        
                                    </a>
                                </div>
                                                                                                                <div class="slide">
                                    <a href="http://samsok.ru/journals/oktyabr-noyabr-2016/">
                                        <span class="gallery-carousel-slide-title">Октябрь-Ноябрь 2016</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/11/SamSok_7113_oblozhka.jpg" class="gallery-carousel-slide-image" alt="Октябрь-Ноябрь 2016" />
                                        
                                    </a>
                                </div>
                                                                                                                <div class="slide">
                                    <a href="http://samsok.ru/journals/sentyabr-2016/">
                                        <span class="gallery-carousel-slide-title">Сентябрь 2016</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/10/SamSok_6112_001_COVER.jpg" class="gallery-carousel-slide-image" alt="Сентябрь 2016" />
                                        
                                    </a>
                                </div>
                                                                                                                <div class="slide">
                                    <a href="http://samsok.ru/journals/iyul-avgust/">
                                        <span class="gallery-carousel-slide-title">Июль-август 2016</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/10/SamSok_5111_COVER_001_NEW_NEW.jpg" class="gallery-carousel-slide-image" alt="Июль-август 2016" />
                                        
                                    </a>
                                </div>
                                                                                                                <div class="slide">
                                    <a href="http://samsok.ru/journals/2016-05/">
                                        <span class="gallery-carousel-slide-title">Июнь 2016</span>
                                        <img src="http://samsok.ru/wp-content/uploads/2016/09/SamSok_4110_COVER_001_new_NEW.jpg" class="gallery-carousel-slide-image" alt="Июнь 2016" />
                                        
                                    </a>
                                </div>
                                                    						
                    </div>
                
                
                </div>
                
				               
               
            </div><!-- .widget-content -->

	    </div>                </div>
                        
                            <div id="footer-third" class="col-md-3">
                     <div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><h3 class="widget-title">Контакты</h3><div class="textwidget">         <br>По вопросам размещения рекламы:      <a href="tel:+73832554434"><i class="fa fa-phone"> </i>+7 (383) 255-44-34</a>
         <br><a href="mailto:samsok1@bk.ru"> <i class="fa fa-envelope-o"> </i> samsok1@bk.ru</a>
<br>
<br>
<style>
.su-spoiler.su-spoiler-style-default.su-spoiler-icon-chevron.su-spoiler-closed {
    margin: 0px;
    padding: 0px;
}
</style>
<div class="su-lightbox-content " id="perezvonite" style="display:none;width:50%;margin-top:40px;margin-bottom:40px;padding:40px;background-color:#FFFFFF;color:#333333;box-shadow:0px 0px 15px #333333;text-align:center">
<div role="form" class="wpcf7" id="wpcf7-f1297-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/fashion/plodyi-tvorchestva-dzhuzeppe-zanotti-i-zeyna-malika/#wpcf7-f1297-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1297" />
<input type="hidden" name="_wpcf7_version" value="4.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1297-o1" />
<input type="hidden" name="_wpnonce" value="74bf551897" />
</div>
<h4>Как мы можем с вами связаться?</h4>
<p><label> Ваше имя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></label><br />
<label> Номер телефона<br />
    <span class="wpcf7-form-control-wrap tel-168"><input type="tel" name="tel-168" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="в любом виде" /></span> </label><br />
<label> e-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label><br />
<label> Тема беседы<br />
    <span class="wpcf7-form-control-wrap text-862"><input type="text" name="text-862" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<span class="su-lightbox" data-mfp-src="#perezvonite" data-mfp-type="inline">

<a href="http://samsok.ru" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#ff6920;border-color:#cc541a;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px" target="_self"><span style="color:#ffffff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#ff9663;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-phone-square" style="font-size:17px;color:#ffffff"></i>  Перезвоните мне </span></a>




</span>
<a href="https://yadi.sk/i/RZt2qvscyFJiU" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#384f6e;border-color:#2d3f58;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px" target="_blank" rel=" nofollow"><span style="color:#ffffff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#74849a;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-tasks" style="font-size:17px;color:#ffffff"></i> Скачать медиакит</span></a></div></div>                </div>
                        
        </div>
    </div>
</div>
 <p class="develop" >Разработано <a href="http://i-complex.ru/">I-Complex<a></a></p>
<style> p.develop {
    padding: 0px !important;
    text-align: right;
    margin: 0px 50px 0px 0px !important;
} </style>

<!--<style>
.logo-icomplex {
    height: 33px;
    background-color: #7D2959;
    padding: 5px;
    margin: 5px 2px;
    float: right;
}
</style>
<a href="http://www.i-complex.ru/" target="_blank"><img class="logo-icomplex" src="http://i-complex.ru/wp-content/uploads/2016/03/i_complex2.svg" alt="студия разработчик"></a>-->
</footer>
</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://samsok.ru/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://samsok.ru/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://samsok.ru/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/samsok.ru\/wp-admin\/admin-ajax.php","nonce":"75e9cf407c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/wp-a11y.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437."};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/sticky.box.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.isotope.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.isotope.sloppy-masonry.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.iosslider.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/elasticSlider/js/jquery.eislideshow.js?ver=2.1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.transit.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.sticky.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/jquery.parallax.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-content/themes/unpress/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://samsok.ru/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c (Esc)","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","prev":"\u041d\u0430\u0437\u0430\u0434 (\u041a\u043b\u0430\u0432\u0438\u0448\u0430 \u0412\u043b\u0435\u0432\u043e)","next":"\u0412\u043f\u0435\u0440\u0435\u0434 (\u041a\u043b\u0430\u0432\u0438\u0448\u0430 \u0412\u043f\u0440\u0430\u0432\u043e)","counter":"%curr% \u0438\u0437 %total%","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438 \u0441\u0441\u044b\u043b\u043a\u0438. <a href=\"%url%\" target=\"_blank\"><u>\u041e\u0442\u043a\u0440\u044b\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js?ver=0.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"\u042d\u0442\u043e\u0442 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u043d\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432 \u0440\u0435\u0436\u0438\u043c\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u0432 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0438 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442 \u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0437\u0430\u043f\u0438\u0441\u0438."};
/* ]]> */
</script>
<script type='text/javascript' src='http://samsok.ru/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type="text/javascript">

</script>
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			
			//////////////////////////////////////////////
		// ISO SLIDER
		//////////////////////////////////////////////
		$('.iosSlider').iosSlider({
			desktopClickDrag: true,
			snapToChildren: true,
			infiniteSlider: true,
			snapSlideCenter: true,
			navPrevSelector: '#prev',
			navNextSelector: '#next',
			onSlideComplete: slideComplete,
			onSliderLoaded: sliderLoaded,
			onSlideChange: slideChange,
			autoSlide: true,
			autoSlideTimer:3000,
			keyboardControls: true,
			responsiveSlides: true,
			responsiveSlideContainer: true,
			elasticPullResistance: 0.6,
			frictionCoefficient: 0.92,
			elasticFrictionCoefficient: 0.6,
			snapFrictionCoefficient: 0.92,
			
			
		});
		
		
		function slideChange(args) {
			jQuery('.sliderContainer .slider .item').removeClass('selected');
			jQuery('.sliderContainer .slider .item:eq(' + (args.currentSlideNumber - 1) + ')').addClass('selected');
		}
		
		function slideComplete(args) {
			if(!args.slideChanged) return false;
		}
		
		function sliderLoaded(args) {		
			slideChange(args);
		}
			
		});
    </script>
 
</body>
</html>